[Catalyst] RFC: Reusable actions

Sebastian Riedel sri at oook.de
Thu Apr 6 14:03:14 CEST 2006

06.04.2006 12:27 Sebastian Riedel:
> The Catalyst::Action namespace is already taken, so we need a better
> alternative, suggestions welcome!!!

Maybe Action() also needs a better name, suggestions so far are  
Prototype() and Extend()...


More information about the Catalyst mailing list